<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>MULTAS EM CORREDORES – Feriados exigem mais atençãoGazeta Virtual | Gazeta Virtual</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.gazetavirtual.com.br/xmlrpc.php"/>
		<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[314,395] -->
<meta name="description"  content="A circulação de veículos de passageiros e uso misto nos corredores de ônibus é permitida, desde que se respeitem dias, horários, corredores específicos e outras" />

<meta name="keywords"  content="destaques,trânsito / viário" />

<link rel="canonical" href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Gazeta Virtual &raquo;" href="http://www.gazetavirtual.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta Virtual &raquo;" href="http://www.gazetavirtual.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta Virtual &raquo; MULTAS EM CORREDORES &#8211; Feriados exigem mais atenção" href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetavirtual.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/style.css?ver=2.5.1' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #ffffff;
	background-image: url(http://gazetavirtual.com.br/wp-content/uploads/2015/04/shutterstock_102297571.jpg);	
	background-repeat: repeat;
	background-position: top center;
	background-attachment: scroll;
}
body {
	background-color: #ffffff;
	background-image: url(http://gazetavirtual.com.br/wp-content/uploads/2015/04/shutterstock_102297571.jpg);	
	background-repeat: repeat;
	background-position: top left;
	background-attachment: fixed;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#474747
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#474747
}
.border-color{border-color: #474747}
	
::-webkit-scrollbar-thumb {
	background-color: #474747;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #232323;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: 'Times New Roman';
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: 'Times New Roman'!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/css/widgets.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/css/article-box.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/css/shortcodes.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/css/print.css?ver=2.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='http://www.gazetavirtual.com.br/wp-content/themes/delipress/css/ie.css?ver=2.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"Newer","txt_oldernews":"Older","theme_url":"http:\/\/www.gazetavirtual.com.br\/wp-content\/themes\/delipress","theme_css":"http:\/\/www.gazetavirtual.com.br\/wp-content\/themes\/delipress\/css\/","home_url":"http:\/\/www.gazetavirtual.com.br","ajaxurl":"http:\/\/www.gazetavirtual.com.br\/wp-admin\/admin-ajax.php","date_format":"d\/m\/Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gazetavirtual.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetavirtual.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetavirtual.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Artur Azevedo &#8211; Teatro é inaugurado com  muito ‘Choro’ na Mooca' href='http://www.gazetavirtual.com.br/artur-azevedo-teatro-e-inaugurado-com-muito-choro-na-mooca/' />
<link rel='next' title='Festa de aniversário no Quintal do Espeto' href='http://www.gazetavirtual.com.br/festa-de-aniversario-no-quintal-do-espeto/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.gazetavirtual.com.br/?p=28611' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetavirtual.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetavirtual.com.br%2Fmultas-em-corredores-feriados-exigem-mais-atencao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetavirtual.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetavirtual.com.br%2Fmultas-em-corredores-feriados-exigem-mais-atencao%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gazetavirtual.com.br/?wordfence_lh=1&hid=AC34A857990BB8025731EEE2EDD611A3');
</script><!--[if lt IE 9]><script src="http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="http://gazetavirtual.com.br/wp-content/uploads/2014/08/grupo-leste-logo.png"/><meta property="og:description" content="A circulação de veículos de passageiros e uso misto nos corredores de ônibus é permitida, desde que se respeitem dias, horários, corredores específico..." /><meta property="og:image" content="http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo-300x200.jpg" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-32159254-1', 'gazetavirtual.com.br'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
</head>

<body class="post-template-default single single-post postid-28611 single-format-standard">
	
<div class="wpi-box">
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/revistatatuape" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/GazetaVirtual?ref=hl" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://www.instagram.com/gazetadotatuape" class="social-icon fa fa-instagram" title="Instagram"></a><a href="https://www.youtube.com/user/gazetavirtualtv" class="social-icon fa fa-youtube" title="Youtube"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-menu-home-container"><ul id="menu-menu-home" class="top-menu-class"><li id="menu-item-26528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#f5ffaf"><a>Edições Virtuais <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-26526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Gazeta do Tatuapé <i class="fa fa-angle-right menu-plus-icon"></i> </a>
	<ul class="sub-menu">
		<li id="menu-item-30650" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2017-2/">2017 </a>		<li id="menu-item-29142" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2016-2/">2016 </a>		<li id="menu-item-26620" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2015-2/">2015 </a>		<li id="menu-item-21395" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2014-2/">2014 </a>		<li id="menu-item-21394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2013-22/">2013 </a>		<li id="menu-item-21393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2012-22/">2012 </a>		<li id="menu-item-21392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2011-22/">2011 </a>		<li id="menu-item-21391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2010-22/">2010 </a>		<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2009-22/">2009 </a>	</ul>
	<li id="menu-item-26527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Gazeta da Zona Leste <i class="fa fa-angle-right menu-plus-icon"></i> </a>
	<ul class="sub-menu">
		<li id="menu-item-30649" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2017-gzl/">2017 </a>		<li id="menu-item-29146" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2016-3/">2016 </a>		<li id="menu-item-26628" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2015-4/">2015 </a>		<li id="menu-item-21397" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2014-2-2/">2014 </a>		<li id="menu-item-21398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2013-2/">2013 </a>		<li id="menu-item-21399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2012-2/">2012 </a>		<li id="menu-item-21400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2011-2/">2011 </a>		<li id="menu-item-21401" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2010-2/">2010 </a>		<li id="menu-item-21402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/2009-2/">2009 </a>	</ul>
</ul>
<li id="menu-item-21406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.gazetavirtual.com.br/faqs/">Fale Conosco <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/anuncie/">Anuncie </a>	<li id="menu-item-21409" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/sugestoes-de-pauta/">Sugestões de pauta </a></ul>
<li id="menu-item-21410" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/quemsomos/">Quem Somos </a><li id="menu-item-21407" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/perfil-da-regiao/">Perfil da Região </a><li id="menu-item-23456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#ffffff"><a href="http://gazetavirtual.com.br">Outras Publicações <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://revistadotatuape.com.br">Revista do Tatuapé </a>	<li id="menu-item-23458" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rmooca.com.br">Revista da Mooca </a>	<li id="menu-item-23460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://festaediversao.com.br">Revista Festa &#038; Diversão </a>	<li id="menu-item-23455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bigtravel.tur.br/novo/home/index">Revista Big Travel </a>	<li id="menu-item-23457" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ciadoslivros.com.br">Revista Cia dos Livros </a></ul>
<li id="menu-item-23461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#ffffff"><a href="http://gazetavirtual.com.br">Parceiros <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://abarcasite.com.br">Pedro Abarca – Site </a>	<li id="menu-item-23462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rp7.com.br">Rp7 Comunicação </a></ul>
</ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="http://www.gazetavirtual.com.br">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Pesquisar...';}" onfocus="if (this.value == 'Pesquisar...') {this.value = '';}" type="text" value="Pesquisar..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="http://www.gazetavirtual.com.br" title="Gazeta Virtual"><img alt="blog-logo" src="http://gazetavirtual.com.br/wp-content/uploads/2014/12/logogazetavirtual4.png"/></a></h2>
	</div>
											</div>
					<div class="td">
								<div id="header-right" class="sidebar header-right">
			<aside id="wpi_responsive_ads-7" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-728"><div style="float:left;margin-top: 18px; margin-left: 10px;" ">
	<script language="JavaScript">

	document.write("<font color='#979797' size='3' face='helvetica'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de ","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
	</script>
</div>
	

<div style="float:right;margin-top: 9px; margin-left: 40px;" "><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=244&w=n&c=f3f3f3&f=423f42" height="46px" width="315px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/244">São Paulo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previsão de Tempo CPTEC/INPE -->
</div>


</div><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
						</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3"  class="floating">
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-categorias-container"><ul id="menu-categorias" class="main-menu-class"><li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/tatuape/">Tatuapé &#038; Região <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/agenda/">Agenda </a>	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/">Cotidiano </a>	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/educacao-tatuape/">Educação </a>	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/esporte/">Esporte </a>	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/lazer/">Lazer </a>	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/mercado-imobiliario/">Mercado Imobiliário </a>	<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/obras/">Obras </a>	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/saude/">Saúde </a>	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/seguranca/">Segurança </a>	<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetavirtual.com.br/category/tatuape/transito-viario/">Trânsito / Viário </a>	<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/zeladoria/">Zeladoria </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://www.gazetavirtual.com.br/penha-limpeza-de-piscinao-ajuda-a-evitar-enchentes/" title="Click to read" class="item-thumbnail medium"><img width="300" height="169" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes" title="Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-300x169.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-150x85.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-500x282.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/penha-limpeza-de-piscinao-ajuda-a-evitar-enchentes/" title="Click to read">Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://www.gazetavirtual.com.br/esquadrao-das-drags-no-dia-3-no-sesc-itaquera/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Esquadrão das Drags no dia 3 no Sesc Itaquera" title="Esquadrão das Drags no dia 3 no Sesc Itaquera"/></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/esquadrao-das-drags-no-dia-3-no-sesc-itaquera/" title="Click to read">Esquadrão das Drags no dia 3 no Sesc Itaquera</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://www.gazetavirtual.com.br/hoje-tem-apresentacao-no-shopping-analia-franco/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Hoje tem apresentação no Shopping Anália Franco" title="Hoje tem apresentação no Shopping Anália Franco"/></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/hoje-tem-apresentacao-no-shopping-analia-franco/" title="Click to read">Hoje tem apresentação no Shopping Anália Franco</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://www.gazetavirtual.com.br/tem-final-de-festival-no-teatro-artur-azevedo/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Tem final de festival no Teatro Artur Azevedo" title="Tem final de festival no Teatro Artur Azevedo"/></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/tem-final-de-festival-no-teatro-artur-azevedo/" title="Click to read">Tem final de festival no Teatro Artur Azevedo</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/cultura/">Cultura, Artes &#038; Espetáculos <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-23250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/exposicoes/">Exposições </a>	<li id="menu-item-23251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/humor/">Humor </a>	<li id="menu-item-23252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/livros/">Livros </a>	<li id="menu-item-23253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/musica/">Música </a>	<li id="menu-item-23254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/teatro/">Teatro </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" title="Click to read" class="item-thumbnail medium"><img width="300" height="200" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Netflix &#8211; Série Dark em 1º de deszembro" title="Netflix &#8211; Série Dark em 1º de deszembro" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" title="Click to read">Netflix &#8211; Série Dark em 1º de deszembro</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" title="Click to read" class="item-thumbnail medium"><img width="300" height="200" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Piratas do Caramba aborda a defesa do meio ambiente" title="Piratas do Caramba aborda a defesa do meio ambiente" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" title="Click to read">Piratas do Caramba aborda a defesa do meio ambiente</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://www.gazetavirtual.com.br/cinema-thor-ragnarok/" title="Click to read" class="item-thumbnail medium"><img width="200" height="300" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Thor-Ragnarok-divulgacao-300x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Cinema &#8211; Thor Ragnarok" title="Cinema &#8211; Thor Ragnarok" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Thor-Ragnarok-divulgacao-300x451.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Thor-Ragnarok-divulgacao-150x226.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Thor-Ragnarok-divulgacao.jpg 399w" sizes="(max-width: 200px) 100vw, 200px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/cinema-thor-ragnarok/" title="Click to read">Cinema &#8211; Thor Ragnarok</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://www.gazetavirtual.com.br/teatro-forever-young-na-mooca/" title="Click to read" class="item-thumbnail medium"><img width="300" height="200" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Forever_velhos-sofa-Paprica-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Teatro &#8211; Forever Young na Mooca" title="Teatro &#8211; Forever Young na Mooca" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Forever_velhos-sofa-Paprica-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Forever_velhos-sofa-Paprica-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Forever_velhos-sofa-Paprica-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/Forever_velhos-sofa-Paprica.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/teatro-forever-young-na-mooca/" title="Click to read">Teatro &#8211; Forever Young na Mooca</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/">História do Tatuapé <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/educacao/">Educação </a>	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/familias/">Famílias </a>	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/futebol-no-tatuape/">Futebol no Tatuapé </a>	<li id="menu-item-23497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/grandes-personalidades/">Grandes Personalidades </a>	<li id="menu-item-23498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/industrias/">Indústrias </a>	<li id="menu-item-23499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/o-tatuape/">O Tatuapé </a>	<li id="menu-item-23500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/logradouros/">Principais logradouros </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://www.gazetavirtual.com.br/a-historia-do-tatuape-por-pedro-abarca/" title="Click to read" class="item-thumbnail medium"><img width="300" height="200" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/abarca-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="A História do Tatuapé, por Pedro Abarca" title="A História do Tatuapé, por Pedro Abarca" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/abarca-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/abarca-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/abarca-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/abarca.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/a-historia-do-tatuape-por-pedro-abarca/" title="Click to read">A História do Tatuapé, por Pedro Abarca</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://www.gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" title="Click to read" class="item-thumbnail medium"><img width="200" height="300" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-300x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Paróquia Nossa Senhora do Bom Parto" title="Paróquia Nossa Senhora do Bom Parto" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-300x451.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-150x225.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-500x751.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-600x901.jpg 600w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca.jpg 635w" sizes="(max-width: 200px) 100vw, 200px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" title="Click to read">Paróquia Nossa Senhora do Bom Parto</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://www.gazetavirtual.com.br/estudantes-ilustres-tatuape/" title="Click to read" class="item-thumbnail medium"><img width="300" height="289" src="http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final-300x289.jpg" class="attachment-medium size-medium wp-post-image" alt="Estudantes ilustres do Tatuapé" title="Estudantes ilustres do Tatuapé" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final-300x289.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/estudantes-ilustres-tatuape/" title="Click to read">Estudantes ilustres do Tatuapé</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://www.gazetavirtual.com.br/fases-socioeconomicas-do-tatuape/" title="Click to read" class="item-thumbnail medium"><img width="300" height="205" src="http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape-300x205.jpg" class="attachment-medium size-medium wp-post-image" alt="Fases socioeconômicas do Tatuapé" title="Fases socioeconômicas do Tatuapé" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape-300x205.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape-600x411.jpg 600w, http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://www.gazetavirtual.com.br/fases-socioeconomicas-do-tatuape/" title="Click to read">Fases socioeconômicas do Tatuapé</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/">Blogs / Colunas <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/acupuntura/">Acupuntura </a>	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/fisioterapia-rpg/">Fisioterapia / RPG </a>	<li id="menu-item-23602" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/historias/">Histórias </a>	<li id="menu-item-23603" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/marketing/">Marketing </a>	<li id="menu-item-23604" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/opiniao/">Opinião </a>	<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/psicologia/">Psicologia </a></ul>
<li id="menu-item-23517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#161616"><a><i class="fa fa-bars"></i> CATEGORIAS <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/opovo/">O Povo Quer Saber </a>	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/roteiro/">Guia Gastronômico </a>	<li id="menu-item-23490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/ha30anos/">Gazeta há 35 anos </a>	<li id="menu-item-23478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/aquimulher/">Aqui Mulher </a>	<li id="menu-item-23515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/vitrine/">Vitrine </a>	<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/comportamento/">Comportamento </a>	<li id="menu-item-23516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/viverbem/">Viver Bem </a>	<li id="menu-item-23512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tecnologia/">Tecnologia </a></ul>
</ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
				<div id="header-line-4">
			<div class="wide">
						<div id="header-wide" class="sidebar header-wide">
			<aside id="wpi_responsive_ads-10" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-728"><p>
<font size="-5" face="arial">
Publicidade
</font>
</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Revista_Tatuape_banner_topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="3774459738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
				</div>
		</div>
			</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">

	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="http://www.gazetavirtual.com.br" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="http://www.gazetavirtual.com.br/category/destaques/" itemprop="breadcrumb"><span class="color-hover">Destaques</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-28611" class="post-28611 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-transito-viario" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="333" src="http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo-500x333.jpg" class="attachment-large size-large wp-post-image" alt="MULTAS EM CORREDORES &#8211; Feriados exigem mais atenção" title="MULTAS EM CORREDORES &#8211; Feriados exigem mais atenção" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo-600x400.jpg 600w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/08/corredores_de_onibus_Faixa-de-Onibus-radial-Altura-Metro-Tatuape-arquivo.jpg 1125w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">MULTAS EM CORREDORES &#8211; Feriados exigem mais atenção</h1>
											<div class="cats sfont"><a rel="category" href="http://www.gazetavirtual.com.br/category/destaques/" title="Ver todos os posts em Destaques">Destaques</a>, <a rel="category" href="http://www.gazetavirtual.com.br/category/tatuape/transito-viario/" title="Ver todos os posts em Trânsito / Viário">Trânsito / Viário</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="http://www.gazetavirtual.com.br/author/admin/" class="meta-item item-author"><i class="fa fa-user"></i> <span>Equipe Grupo Leste</span></a></div><div class="meta-item"><a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comments" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>23</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">15:45 24/08/2015</span></div>						<div class="clear"></div>
					</div>

					<div class="content wpi-content-format" itemprop="articleBody">
						
                 <div style="float:right; margin-left: 10px; padding-top: 0px; margin-bottom: 5px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_junto_texto_materia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="8955433332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>           
						<p>A circulação de veículos de passageiros e uso misto nos corredores de ônibus é permitida, desde que se respeitem dias, horários, corredores específicos e outras restrições determinadas pela Companhia de Engenharia de Tráfego (CET). Durante a semana e aos sábados e domingos os motoristas estão acostumados a ver as proibições registradas nas placas de sinalização existentes. Apesar disso, circular nos feriados ainda gera confusões e multas.<br />
De acordo com o site da CET, nos dias úteis os veículos podem circular das 23 às 4 horas. No fim de semana, a circulação pode ocorrer das 15 horas do sábado, às 4 horas de segunda-feira. Nos feriados, os motoristas podem entrar no corredor de ônibus de zero hora às 4 horas do dia seguinte.</p>
<p><strong>ONDE PODE</strong><br />
No entanto, a circulação no feriado só é válida para determinados corredores. São eles: Pirituba/Lapa/Centro, Inajar/Rio Branco/Centro, Campo Limpo/Rebouças/Centro, Santo Amaro/Nove de Julho/Centro, Jardim Ângela/Guarapiranga/Santo Amaro, Capelinha/Ibirapuera/Centro, Parelheiros/Rio Bonito/Santo Amaro, Itapecerica/João Dias/Centro e Paes de Barros. Mesmo assim, as pessoas devem se atentar às restrições específicas de velocidade que podem ser diferentes das outras faixas da via. Essas restrições são válidas para qualquer tipo de veículo ou horário.</p>
<p><strong>SINALIZAÇÃO</strong><br />
Diante dessa realidade, esta Gazeta questionou a CET com relação ao fato de abrir a circulação para alguns corredores e para outros não. Além disso, este semanário indagou a empresa sobre o porquê do impedimento da circulação de carros em todos os locais se os paulistanos não vão ao trabalho. A reportagem também perguntou se haveria a possibilidade de incluir nas placas de sinalização dos corredores, que estão fora da lista estabelecida pela Companhia, a informação de proibição de circulação. A falta de informação tem prejudicado motoristas da cidade e de fora de São Paulo.</p>
<p><strong>O OUTRO LADO</strong><br />
A assessoria da Companhia informou que não existe uma regra única para definição dos horários de funcionamento da faixa exclusiva e sim uma composição de fatores, como as condições do tráfego geral, o uso do solo (áreas comerciais com demanda de estacionamento) e o volume de ônibus (que varia de acordo com o horário e picos de usuários de manhã – sentido centro – e à tarde – sentido bairro). Conforme a CET, existem mais de 20 horários diferentes de operação das faixas exclusivas na cidade.</p>
<p>Segundo a empresa, a maioria das faixas opera de segunda a sexta-feira, das 6 às 9 horas, no sentido centro, e das 17 às 20 horas, no sentido bairro. No sábado os corredores funcionam das 6 às 14 horas.</p>
<p>A Companhia relatou, também, que nas vias onde existe maior quantidade de faixas disponíveis para o tráfego geral e não tem muita variação no volume de ônibus ao longo do dia, a operação é realizada de segunda a sexta-feira, das 6 às 20 horas, e de sábado, das 6 às 14 horas. A CET salientou que estes horários são sempre avaliados, buscando melhores resultados para velocidade operacional do ônibus.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_materia_rodape -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="3598400532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						

<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					



				</article>

									<div class="clear"></div>
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Compartilhe </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>

						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
				
				
				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Artigos relacionados</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="http://www.gazetavirtual.com.br/centro-esportivo-tera-jogo-de-futebol-no-dia-3/" title="Click to read" class="item-thumbnail large"><img width="500" height="282" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/ch-centro-esportivo-mudancas-Grupo-Leste-500x282.jpg" class="attachment-large size-large wp-post-image" alt="Centro Esportivo terá jogo de futebol no dia 3" title="Centro Esportivo terá jogo de futebol no dia 3" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/ch-centro-esportivo-mudancas-Grupo-Leste-500x282.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/ch-centro-esportivo-mudancas-Grupo-Leste-150x85.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/ch-centro-esportivo-mudancas-Grupo-Leste-300x169.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/ch-centro-esportivo-mudancas-Grupo-Leste.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.gazetavirtual.com.br/centro-esportivo-tera-jogo-de-futebol-no-dia-3/" title="Centro Esportivo terá jogo de futebol no dia 3"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Centro Esportivo terá jogo de futebol no dia 3</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="http://www.gazetavirtual.com.br/tatuape-bibliotecas-oferecem-atracoes-variadas/" title="Click to read" class="item-thumbnail large"><img width="500" height="333" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/biblioteca-hans-Grupo-Leste-500x333.jpg" class="attachment-large size-large wp-post-image" alt="Tatuapé &#8211; Bibliotecas oferecem atrações variadas" title="Tatuapé &#8211; Bibliotecas oferecem atrações variadas" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/biblioteca-hans-Grupo-Leste-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/biblioteca-hans-Grupo-Leste-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/biblioteca-hans-Grupo-Leste-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/biblioteca-hans-Grupo-Leste.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.gazetavirtual.com.br/tatuape-bibliotecas-oferecem-atracoes-variadas/" title="Tatuapé &#8211; Bibliotecas oferecem atrações variadas"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Tatuapé &#8211; Bibliotecas oferecem atrações variadas</span></a></h3></div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a href="http://www.gazetavirtual.com.br/parque-do-piqueri-tem-musica-aos-domingos/" title="Click to read" class="item-thumbnail large"><img width="500" height="333" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Parque-do-Piqueri-Grupo-Leste-500x333.jpg" class="attachment-large size-large wp-post-image" alt="Parque do Piqueri tem música aos domingos" title="Parque do Piqueri tem música aos domingos" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Parque-do-Piqueri-Grupo-Leste-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Parque-do-Piqueri-Grupo-Leste-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Parque-do-Piqueri-Grupo-Leste-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Parque-do-Piqueri-Grupo-Leste.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.gazetavirtual.com.br/parque-do-piqueri-tem-musica-aos-domingos/" title="Parque do Piqueri tem música aos domingos"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Parque do Piqueri tem música aos domingos</span></a></h3></div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a href="http://www.gazetavirtual.com.br/penha-limpeza-de-piscinao-ajuda-a-evitar-enchentes/" title="Click to read" class="item-thumbnail large"><img width="500" height="282" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-500x282.jpg" class="attachment-large size-large wp-post-image" alt="Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes" title="Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-500x282.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-150x85.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP-300x169.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/12/Piscinao-Rincao-PMSP.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://www.gazetavirtual.com.br/penha-limpeza-de-piscinao-ajuda-a-evitar-enchentes/" title="Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
						<div class="item newer sfont"><span class="nfont"><i class="fa fa-angle-left"></i> Anterior</span><a href="http://www.gazetavirtual.com.br/festa-de-aniversario-no-quintal-do-espeto/" rel="next">Festa de aniversário no Quintal do Espeto</a></div>
			
						<div class="item older sfont"><span class="nfont">Próximo <i class="fa fa-angle-right"></i></span><a href="http://www.gazetavirtual.com.br/artur-azevedo-teatro-e-inaugurado-com-muito-choro-na-mooca/" rel="prev">Artur Azevedo &#8211; Teatro é inaugurado com  muito ‘Choro’ na Mooca</a></div>
						<div class="clear"></div>
		</div>
					<div id="comments" class="comments post-footer-box">
	<h3 class="sub-title sfont border-color"><span class="border-color">23 comentários</span></h3>
	<div class="clear"></div>
	<ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-13504">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://autonomo" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/75da3b1c5340246feecd1fc3bbb9fab7?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/75da3b1c5340246feecd1fc3bbb9fab7?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://autonomo' rel='external nofollow' class='url'>carlos pinheiro</a></div>




				<div class="comment-content wpi-content-format">
					<p>Boa noite quero deixar aqui minha indignação, pois no dia 08/10/17<br />
as 18:22 fui multado na faixa de onibus av. cond. de frontim (BC)<br />
prox. viaduto antonio de barros e outra as 18:56 da rua Mello Freire, prox. estação tatupé,a pergunta é a faixa de onibos não é<br />
liberada aos domingos?????</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-13504" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-13504" rel="nofollow" title="Permalink"> 13/11/2017, 19:03</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=13504#respond' onclick='return addComment.moveForm( "comment-13504", "13504", "respond", "28611" )' aria-label='Responder para carlos pinheiro'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-13503">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://autonomo" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/75da3b1c5340246feecd1fc3bbb9fab7?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/75da3b1c5340246feecd1fc3bbb9fab7?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://autonomo' rel='external nofollow' class='url'>carlos pinheiro</a></div>




				<div class="comment-content wpi-content-format">
					<p>Boa noite quero deixar aqui minha indignação, pois no dia 08/10/17<br />
as 18:22 fui multado na faixa de onibus av. cond. de frontim (BC)<br />
prox. viaduto antonio de barros e outra as 18:56 da rua Mello Freire, prox. estação tatupé,a pergunta é a faixa de onibos não é<br />
liberada aos domingos.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-13503" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-13503" rel="nofollow" title="Permalink"> 13/11/2017, 19:01</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=13503#respond' onclick='return addComment.moveForm( "comment-13503", "13503", "respond", "28611" )' aria-label='Responder para carlos pinheiro'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-13206">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://educação" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/f49048d63ce659a5ff5c3dff5d1ea1fd?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/f49048d63ce659a5ff5c3dff5d1ea1fd?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://educação' rel='external nofollow' class='url'>andreas roberto hoffmann</a></div>




				<div class="comment-content wpi-content-format">
					<p>É PENA QUE A POPULAÇÃO É CARNEIRA, NINGUEM SE JUNTA E PROTESTA. SEM DÚVIDA QUE É PRECISO REGULAMENTAÇÃO, MAS COLOCAR RADAR DO LADO DE FAIXA É SACANAGEM, E OBVIAMENTE SÁBADOS E DOMINGOS O TRÂNSITO DE ÔNIBUS DIMINUI. OS RADARES CONTINUAM MULTANDO QUANDO AS FAIXAS DIZEM QUE NÃO.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-13206" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-13206" rel="nofollow" title="Permalink"> 26/09/2017, 21:12</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=13206#respond' onclick='return addComment.moveForm( "comment-13206", "13206", "respond", "28611" )' aria-label='Responder para andreas roberto hoffmann'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-13036">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://GR%20SEGURANÇA" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/9c9694768c2063ba876f60ef086c7ef6?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/9c9694768c2063ba876f60ef086c7ef6?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://GR%20SEGURANÇA' rel='external nofollow' class='url'>Wellington</a></div>




				<div class="comment-content wpi-content-format">
					<p>Fui multado também no dia 28 de fevereiro de 2017 ás 16:00hs no corredor da Teotônio Vilela, próximo do passa rápido e 7 pontos e acabei pagando 297$ gravíssima, todo feriado meio de semana acabo tendo que entrar em sair do corredor, mas se acontecer outra multa no feriado vou buscar recursos, porque fui prejudicado!</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-13036" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-13036" rel="nofollow" title="Permalink"> 09/07/2017, 23:44</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=13036#respond' onclick='return addComment.moveForm( "comment-13036", "13036", "respond", "28611" )' aria-label='Responder para Wellington'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-12959">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://comerciante" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/9ed27758b6a8f0d463da69be7bdb2e8f?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/9ed27758b6a8f0d463da69be7bdb2e8f?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://comerciante' rel='external nofollow' class='url'>Laurindo</a></div>




				<div class="comment-content wpi-content-format">
					<p>Fui multado no dia 28 de fevereiro 2017 terça feira de carnaval na Av, Atlantica em Santo Amaro no corredor de onibus sentido bairro em 2 radares com diferença de 3 minutos cada. Entrei em contato com o nº 1188 do DSV e fui informado que nesse dia é ponto facultativo e não feriado por isso o radar estava programado para multar. Isso é uma pegadinha porque imaginamos ser feriado e liberado os corredores de onibus. Vou recorrer mas acho que será indeferido pelo diretor do DSV. Se alguém já recorreu e ganhou por favor poste um comentario. Obrigado</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12959" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12959" rel="nofollow" title="Permalink"> 17/05/2017, 11:25</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12959#respond' onclick='return addComment.moveForm( "comment-12959", "12959", "respond", "28611" )' aria-label='Responder para Laurindo'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
<ul class="children">
	<li class="comment odd alt depth-2" id="comment-12973">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://freela/vendas" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://2.gravatar.com/avatar/8c531a7d4a208a002380a3fca9b2a6e8?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://2.gravatar.com/avatar/8c531a7d4a208a002380a3fca9b2a6e8?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://freela/vendas' rel='external nofollow' class='url'>Ronald</a></div>




				<div class="comment-content wpi-content-format">
					<p>Também fui multado no dia 28 de fevereiro 2017 na Av. Atlantica por dois radares. Vou tentar recorrer.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12973" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12973" rel="nofollow" title="Permalink"> 23/05/2017, 22:07</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12973#respond' onclick='return addComment.moveForm( "comment-12973", "12973", "respond", "28611" )' aria-label='Responder para Ronald'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="comment-12993">
		<div class="comments-item">
		<div class="avatar-image-container">
							<span><img alt='comment-avatar' src='http://1.gravatar.com/avatar/a9414cbbc0bff69e8b54f2c4e7f30164?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/a9414cbbc0bff69e8b54f2c4e7f30164?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont">Hipolito</div>




				<div class="comment-content wpi-content-format">
					<p>Vocês conseguiram? Fui multado no mesmo dia na Ruben Berta</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12993" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12993" rel="nofollow" title="Permalink"> 02/06/2017, 20:01</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12993#respond' onclick='return addComment.moveForm( "comment-12993", "12993", "respond", "28611" )' aria-label='Responder para Hipolito'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="comment-12994">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://PROFESSOR" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/942c2666776dd1b2170085300d231168?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/942c2666776dd1b2170085300d231168?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://PROFESSOR' rel='external nofollow' class='url'>Alfredo</a></div>




				<div class="comment-content wpi-content-format">
					<p>Também recebi a multa no sentido centro o recurso deverá ser feito até amanhã e segundo o site Portal Brasil do Governo Federal o Carnaval é feriado!!! (calculado 47 dias antes da Páscoa), Paixão de Cristo (ou Sexta-Feira Santa, antes do domingo de Páscoa),devo subentender que respaldo federal esta acima de entendimento municipal sobre o que é um feriado ou não!<br />
Além disso portaria da ultima gestão ainda válida: PORTARIA n.º 083/16-SMT.GAB site CETR E S O L V E:<br />
Art. 1º &#8211; Para efeito desta Portaria, entende-se como “Corredores Exclusivos de Ônibus do<br />
Sistema de Transporte Público”, as faixas e pistas exclusivas de ônibus constantes no Anexo<br />
Único desta Portaria.<br />
Art. 2º &#8211; Fica permitida a circulação de veículos automotores de passageiros e de uso misto,<br />
nos finais de semana, das 15h00 de sábado até as 04h00 de segunda-feira; nos feriados,<br />
das 00h00 até as 04h00 do dia seguinte; e nos demais dias, das 23h00 até as 04h00, nos<br />
“Corredores Exclusivos de Ônibus do Sistema de Transporte Público”.<br />
Parágrafo único &#8211; Não será permitida a circulação de veículos de carga e de tração animal.<br />
segue a lista de corredores: Av. Atlântica (entre Largo do Socorro e Av. Senador Teotônio Vilela),<br />
Av. Sen. Teotônio Vilela (entre Av. Atlântica e Terminal Varginha)&#8230;..boa sorte amigos!!!!recurso pronto!!!!abraços</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">1</span> curtir 
						<a href="#like-12994" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12994" rel="nofollow" title="Permalink"> 04/06/2017, 22:43</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12994#respond' onclick='return addComment.moveForm( "comment-12994", "12994", "respond", "28611" )' aria-label='Responder para Alfredo'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-12893">
		<div class="comments-item">
		<div class="avatar-image-container">
							<span><img alt='comment-avatar' src='http://1.gravatar.com/avatar/7e1d04850f6ef4846b7dc94dcc139a04?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/7e1d04850f6ef4846b7dc94dcc139a04?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont">EDUARDO</div>




				<div class="comment-content wpi-content-format">
					<p>FUI MULTADO NO FERIADO DO CARNAVAL 4 ANOS QUE FAÇO PLANTÃO AOS FINAIS DE SEMANA E FERIADO E NUNCA TINHA RECEBIDO UMA MULTA TETYAR RECORRER</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">1</span> curtir 
						<a href="#like-12893" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12893" rel="nofollow" title="Permalink"> 30/03/2017, 17:20</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12893#respond' onclick='return addComment.moveForm( "comment-12893", "12893", "respond", "28611" )' aria-label='Responder para EDUARDO'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-12760">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://Autonomo" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/19e2bd77189317a2b732c15f22437dfc?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/19e2bd77189317a2b732c15f22437dfc?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://Autonomo' rel='external nofollow' class='url'>Nelson Monteiro Fernandes</a></div>




				<div class="comment-content wpi-content-format">
					<p>Fui Multado por transitar na faixa de ônibus no feriado dia 07/09/2016 na rua Heitor Pentedo. Isto é uma roubalheira nínguem faz nada.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12760" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12760" rel="nofollow" title="Permalink"> 14/11/2016, 9:26</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12760#respond' onclick='return addComment.moveForm( "comment-12760", "12760", "respond", "28611" )' aria-label='Responder para Nelson Monteiro Fernandes'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
<ul class="children">
	<li class="comment even depth-2" id="comment-12771">
		<div class="comments-item">
		<div class="avatar-image-container">
							<span><img alt='comment-avatar' src='http://2.gravatar.com/avatar/ee2e06359abf77ad1daf1db33568d724?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://2.gravatar.com/avatar/ee2e06359abf77ad1daf1db33568d724?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont">Vinícius</div>




				<div class="comment-content wpi-content-format">
					<p>Comigo aconteceu a mesma coisa, no mesmo local e data.<br />
Um absurdo. Veio como infração gravissima.<br />
Vou tentar recorrer.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12771" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12771" rel="nofollow" title="Permalink"> 05/12/2016, 15:13</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12771#respond' onclick='return addComment.moveForm( "comment-12771", "12771", "respond", "28611" )' aria-label='Responder para Vinícius'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-12746">
		<div class="comments-item">
		<div class="avatar-image-container">
							<span><img alt='comment-avatar' src='http://0.gravatar.com/avatar/90ae0ed9bd6f8a392449422960073054?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/90ae0ed9bd6f8a392449422960073054?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont">Clesynha</div>




				<div class="comment-content wpi-content-format">
					<p>Fui multada no FERIADO do dia Sete de Setembro 07/09 na faixa de ônibus na Av. 23 de Maio, porém la consta que sabado, domingos e feriados é livre&#8230;Roubalheira é grande, VOU RECORRER ONDE FOR PRECISO</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">1</span> curtir 
						<a href="#like-12746" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12746" rel="nofollow" title="Permalink"> 13/10/2016, 10:27</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12746#respond' onclick='return addComment.moveForm( "comment-12746", "12746", "respond", "28611" )' aria-label='Responder para Clesynha'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-12730">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://it" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/f220c30e29fbafa8f82ec77c1045aa96?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/f220c30e29fbafa8f82ec77c1045aa96?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://it' rel='external nofollow' class='url'>Campos</a></div>




				<div class="comment-content wpi-content-format">
					<p>Fui multado no corredor de onibus no sabado pela manha<br />
Porem neste local a sinalização diz &#8221; SO ONIBUS PROIBIDO TAXI<br />
2° A 6°  das 06 as 9  e 17 as 20 horas<br />
Eu entendo que o sábado é livre para todos, porem recorri e a penalidade foi mantida</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12730" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12730" rel="nofollow" title="Permalink"> 26/09/2016, 18:06</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12730#respond' onclick='return addComment.moveForm( "comment-12730", "12730", "respond", "28611" )' aria-label='Responder para Campos'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-12720">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://advogada" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/ca5e0a0d062628a4c0f309e039030e55?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/ca5e0a0d062628a4c0f309e039030e55?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://advogada' rel='external nofollow' class='url'>Célia Regina dos Santos</a></div>




				<div class="comment-content wpi-content-format">
					<p>Nao consigo compreender os critérios para aplicaçao de multa na faixa exclusiva. Fui multada após deixar a pessoa no metrô Penha, Radial Leste, sentido bairro , sendo que entrei na primeira travessa a direita. Ou seja, entro a direita pra desembarcar a pessoa, depois tenho que ir para a esquerda , para logo depois ir para a direita porque vou entrar na primeira travessa a direita&#8230; Perigoso e inconveniente na Av. Radial Leste esta mudança de pista &#8230; Vou recorrer até no Poder Judiciario, não podemos aceitar tanta estupidez e exploração &#8230;</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12720" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12720" rel="nofollow" title="Permalink"> 07/09/2016, 19:51</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12720#respond' onclick='return addComment.moveForm( "comment-12720", "12720", "respond", "28611" )' aria-label='Responder para Célia Regina dos Santos'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-12711">
		<div class="comments-item">
		<div class="avatar-image-container">
							<span><img alt='comment-avatar' src='http://2.gravatar.com/avatar/5c0475ededdfca468173a586c3560392?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://2.gravatar.com/avatar/5c0475ededdfca468173a586c3560392?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont">diego</div>




				<div class="comment-content wpi-content-format">
					<p>Tomei uma multa no dia 19/06/2016 caiu no domingo<br />
Por (transitar faixa ou via exclusivas para ônibus)<br />
Pode isso??<br />
Queria recorrer</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12711" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12711" rel="nofollow" title="Permalink"> 28/08/2016, 10:31</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12711#respond' onclick='return addComment.moveForm( "comment-12711", "12711", "respond", "28611" )' aria-label='Responder para diego'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
<ul class="children">
	<li class="comment odd alt depth-2" id="comment-12809">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://TJ" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://2.gravatar.com/avatar/24575666f66d11cbe51178541e3363dc?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://2.gravatar.com/avatar/24575666f66d11cbe51178541e3363dc?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://TJ' rel='external nofollow' class='url'>Marcos</a></div>




				<div class="comment-content wpi-content-format">
					<p>Olá amigo também tomei uma multa de faixa de onibus em 11/09/2016 que foi um dia de domingo na parte da tarde na av. conde de frontin pouco antes do acesso ao viaduto que acessa a av. Antonio de Barros, gostaria de saber se o amigo recorreu, caso a resposta seja sim gostaria de saber como posso recorrer também&#8230;absurdo o ocorrido foi num dia de domingo a tarde. Obrigado.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12809" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12809" rel="nofollow" title="Permalink"> 20/01/2017, 20:44</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12809#respond' onclick='return addComment.moveForm( "comment-12809", "12809", "respond", "28611" )' aria-label='Responder para Marcos'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-12692">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://Corretor%20de%20Imóveis" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/9472ae744da82fa66e6d24eb8f72d30b?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/9472ae744da82fa66e6d24eb8f72d30b?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://Corretor%20de%20Imóveis' rel='external nofollow' class='url'>MARCO ANTONIO</a></div>




				<div class="comment-content wpi-content-format">
					<p>ESSE HADAD E CIA SÓ QUER SABER DE ¨ROUBAR¨ LITERALMENTE A POPULAÇÃO MULTA NO FERIADO, E NÓS QUE TEMOS QUE OLHAR QUE AVENIDAS PODE OU NÃO ANDAR NOS CORREDORES DE ONIBUS, POR QUE PLACA DE SINALIZAÇÃO NÃO COLOCAM E AINDA AGORA AS MULTAS VALEM 7 PONTOS, POR ANDAR EM UM FERIADO, COM RUAS QUASE PARADAS. É BRINCADEIRA DESSE PESSOAL, ACHO QUE ESTA NA HORA DE DIZER UM BASTA.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">1</span> curtir 
						<a href="#like-12692" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12692" rel="nofollow" title="Permalink"> 07/07/2016, 16:35</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12692#respond' onclick='return addComment.moveForm( "comment-12692", "12692", "respond", "28611" )' aria-label='Responder para MARCO ANTONIO'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="comment-12682">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://seguradora" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://0.gravatar.com/avatar/c173c90383ffd511878c4a6e27223ab1?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/c173c90383ffd511878c4a6e27223ab1?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://seguradora' rel='external nofollow' class='url'>ROGÉRIO</a></div>




				<div class="comment-content wpi-content-format">
					<p>Também tomei uma multa na Av. 23 de maio no natal de 2015, recorri e não ganhei&#8230;vou entrar com outro recurso.<br />
A proibição é para 2ª a Sexta e não deixa claro se você pode trafegar em feriados e fds.<br />
Pelo visto a máquina de multas está a todo vapor&#8230;</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">1</span> curtir 
						<a href="#like-12682" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12682" rel="nofollow" title="Permalink"> 22/06/2016, 16:54</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12682#respond' onclick='return addComment.moveForm( "comment-12682", "12682", "respond", "28611" )' aria-label='Responder para ROGÉRIO'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-12620">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://Elétrica" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/df2f9202d4cfbfad39e99f32052b0ad1?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/df2f9202d4cfbfad39e99f32052b0ad1?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://Elétrica' rel='external nofollow' class='url'>Jefferson Matoso</a></div>




				<div class="comment-content wpi-content-format">
					<p>Recebi a multa por transitar no corredor de ônibus sentido bairro na radial altura da cidade patriarca ,no feriado do dia 25/01/16<br />
É válida está multa ?</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">5</span> curtidas 
						<a href="#like-12620" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12620" rel="nofollow" title="Permalink"> 24/02/2016, 18:14</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12620#respond' onclick='return addComment.moveForm( "comment-12620", "12620", "respond", "28611" )' aria-label='Responder para Jefferson Matoso'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
<ul class="children">
	<li class="comment odd alt depth-2" id="comment-12641">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://Power%20segurança" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/47e62968bd204873d15324d9aa21a898?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/47e62968bd204873d15324d9aa21a898?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://Power%20segurança' rel='external nofollow' class='url'>Eder jose Silva</a></div>




				<div class="comment-content wpi-content-format">
					<p>Até agora procuro a resposta<br />
Na radial multado dia 25/01/2016 na faixa de onibus<br />
Quando procura resposta a única duvidosa e a liberação de faixa de corredores na faixa da esquerda<br />
E na direita não<br />
O motorista do sabe sobre isso quando chega a multa,nenhum meio de comunicação fala sobre andar na faixa de onibus do lado direito ou esquerdo<br />
O valor da multa sim aumentou e agora e gravíssima</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">1</span> curtir 
						<a href="#like-12641" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12641" rel="nofollow" title="Permalink"> 30/03/2016, 9:44</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12641#respond' onclick='return addComment.moveForm( "comment-12641", "12641", "respond", "28611" )' aria-label='Responder para Eder jose Silva'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="comment-12601">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://tecnologia%20da%20informação" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/72630dc155032bf2431ea0adfcf52037?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/72630dc155032bf2431ea0adfcf52037?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://tecnologia%20da%20informação' rel='external nofollow' class='url'>neroude peres barreto</a></div>




				<div class="comment-content wpi-content-format">
					<p>Durante a explicação da CET citam que:<br />
volume de ônibus (que varia de acordo com o horário e picos de usuários de manhã – sentido centro – e à tarde – sentido bairro).<br />
Neste caso, em feriados não temos picos, aliás, poucos carros e ônibus circulam, então qual é o sentido da multa que levei no dia de natal (25/12/2015) na faixa da av. Santos Dumont, antes da av. do Estado, sentido santana. A faixa exclusiva é de segunda a sexta, das 10 as 22h.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">2</span> curtidas 
						<a href="#like-12601" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12601" rel="nofollow" title="Permalink"> 28/01/2016, 13:31</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12601#respond' onclick='return addComment.moveForm( "comment-12601", "12601", "respond", "28611" )' aria-label='Responder para neroude peres barreto'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
<ul class="children">
	<li class="comment odd alt depth-2" id="comment-12657">
		<div class="comments-item">
		<div class="avatar-image-container">
							<span><img alt='comment-avatar' src='http://0.gravatar.com/avatar/6356a7c24053670e52ba39990bf062bc?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://0.gravatar.com/avatar/6356a7c24053670e52ba39990bf062bc?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont">Douglas</div>




				<div class="comment-content wpi-content-format">
					<p>Boa tarde.<br />
Também tomei uma multa igual a sua, vc recorreu?</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12657" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12657" rel="nofollow" title="Permalink"> 09/05/2016, 15:28</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12657#respond' onclick='return addComment.moveForm( "comment-12657", "12657", "respond", "28611" )' aria-label='Responder para Douglas'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="comment-12600">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://tecnologia%20da%20informação" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://1.gravatar.com/avatar/72630dc155032bf2431ea0adfcf52037?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://1.gravatar.com/avatar/72630dc155032bf2431ea0adfcf52037?s=128&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://tecnologia%20da%20informação' rel='external nofollow' class='url'>neroude peres barreto</a></div>




				<div class="comment-content wpi-content-format">
					<p>A resposta da CET é totalmente evasiva e não responde a questão, sobre sinalizar que mesmo em feriados distribuem multas, no caso das proibições de segunda a sexta. Fui multado no dia de natal (25/12/2015) na faixa da av. Santos Dumont, antes da av. do Estado, sentido santana. A faixa exclusiva é de segunda a sexta, das 10 as 22h.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count">3</span> curtidas 
						<a href="#like-12600" title="Click to like this comment">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/#comment-12600" rel="nofollow" title="Permalink"> 28/01/2016, 13:24</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://www.gazetavirtual.com.br/multas-em-corredores-feriados-exigem-mais-atencao/?replytocom=12600#respond' onclick='return addComment.moveForm( "comment-12600", "12600", "respond", "28611" )' aria-label='Responder para neroude peres barreto'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	</ol>
</div>

	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/multas-em-corredores-feriados-exigem-mais-atencao/#respond" style="display:none;">Cancelar comentário</a></small></h3>			<form action="http://www.gazetavirtual.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Mensagem</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Empresa / Ramo de atividade</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='28611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="018a2ead5c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
		<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

	<div class="content-col col-small">
					<section id="small-sidebar" class="sidebar">
				<div class="feed-data feed-data-style-list high_light"><aside id="wpi_recent_posts-3" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">+ RECENTES</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="high_light_inner background-color"><div class="item item-0 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/penha-limpeza-de-piscinao-ajuda-a-evitar-enchentes/" title="Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes">Penha &#8211; Limpeza de Piscinão ajuda a evitar enchentes</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/penha-limpeza-de-piscinao-ajuda-a-evitar-enchentes/" class="meta-item date"><span>01/12/2017</span></a></div></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/esquadrao-das-drags-no-dia-3-no-sesc-itaquera/" title="Esquadrão das Drags no dia 3 no Sesc Itaquera">Esquadrão das Drags no dia 3 no Sesc Itaquera</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/esquadrao-das-drags-no-dia-3-no-sesc-itaquera/" class="meta-item date"><span>30/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/hoje-tem-apresentacao-no-shopping-analia-franco/" title="Hoje tem apresentação no Shopping Anália Franco">Hoje tem apresentação no Shopping Anália Franco</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/hoje-tem-apresentacao-no-shopping-analia-franco/" class="meta-item date"><span>30/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/tem-final-de-festival-no-teatro-artur-azevedo/" title="Tem final de festival no Teatro Artur Azevedo">Tem final de festival no Teatro Artur Azevedo</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/tem-final-de-festival-no-teatro-artur-azevedo/" class="meta-item date"><span>30/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/bazar-catland-em-prol-dos-gatinhos-abandonados/" title="Bazar Catland em prol dos gatinhos abandonados">Bazar Catland em prol dos gatinhos abandonados</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/bazar-catland-em-prol-dos-gatinhos-abandonados/" class="meta-item date"><span>30/11/2017</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="calendar-6" class="widget widget_calendar"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">BUSCAR POR DATA</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dezembro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.gazetavirtual.com.br/2017/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.gazetavirtual.com.br/2017/12/01/" aria-label="Posts publicados em 1 de December de 2017">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td id="today">7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></aside><div class="feed-data feed-data-style-list"><aside id="wpi_random_posts-2" class="widget widget_wpi_random_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">VEJA TAMBÉM</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/youtubers-no-shopping-boulevard-tatuape/" title="Youtubers no Shopping Boulevard Tatuapé">Youtubers no Shopping Boulevard Tatuapé</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/youtubers-no-shopping-boulevard-tatuape/" class="meta-item date"><span>24/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/centro-esportivo-tera-jogo-de-futebol-no-dia-3/" title="Centro Esportivo terá jogo de futebol no dia 3">Centro Esportivo terá jogo de futebol no dia 3</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/centro-esportivo-tera-jogo-de-futebol-no-dia-3/" class="meta-item date"><span>24/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/" title="Cotidiano">Cotidiano</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/oab-subsecao-tatuape-comemora-35-anos/" title="OAB: Subseção Tatuapé comemora 35 anos">OAB: Subseção Tatuapé comemora 35 anos</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/oab-subsecao-tatuape-comemora-35-anos/" class="meta-item date"><span>24/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/hoje-tem-apresentacao-no-shopping-analia-franco/" title="Hoje tem apresentação no Shopping Anália Franco">Hoje tem apresentação no Shopping Anália Franco</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/hoje-tem-apresentacao-no-shopping-analia-franco/" class="meta-item date"><span>30/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/esquadrao-das-drags-no-dia-3-no-sesc-itaquera/" title="Esquadrão das Drags no dia 3 no Sesc Itaquera">Esquadrão das Drags no dia 3 no Sesc Itaquera</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/esquadrao-das-drags-no-dia-3-no-sesc-itaquera/" class="meta-item date"><span>30/11/2017</span></a></div></div><div class="clear"></div></div><div class="item item-5 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://www.gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://www.gazetavirtual.com.br/cuidado-com-o-buraco/" title="Cuidado com o buraco!">Cuidado com o buraco!</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/cuidado-com-o-buraco/" class="meta-item date"><span>24/11/2017</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="null-instagram-feed-2" class="widget null-instagram-feed"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Instagram</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/BcZ0a6QBAE_/" target="_blank"  class=""><img src="//scontent-gru2-1.cdninstagram.com/t51.2885-15/s320x320/e15/25012059_780952938754511_4277442699855921152_n.jpg"  alt="O Shopping Aricanduva tem novidade: Wendy&#039;s! É a segunda loja da rede americana em shopping! E quinta no Brasil! A rede promete que até fevereiro mais 20 lojas serão inauguradas! Parabéns ao Shopping Aricanduva! Fica a dica! 
#gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp #ficaadica #wendy&#039;s" title="O Shopping Aricanduva tem novidade: Wendy&#039;s! É a segunda loja da rede americana em shopping! E quinta no Brasil! A rede promete que até fevereiro mais 20 lojas serão inauguradas! Parabéns ao Shopping Aricanduva! Fica a dica! 
#gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp #ficaadica #wendy&#039;s"  class=""/></a></li><li class=""><a href="//instagram.com/p/BcYK-xUFxK3/" target="_blank"  class=""><img src="//scontent-gru2-1.cdninstagram.com/t51.2885-15/e15/s320x320/25006146_999419083549839_2063840993861435392_n.jpg"  alt="Feirão de Fábrica Outlet Lorenzetti
Aproveite as ofertas incríveis até sexta-feira, dia 08/12, das 8h00 às 17h00.
Tudo em até 6 vezes sem juros no Cartão de Crédito
Av. Pres. Costa Pereira, 16 - Mooca.  #gazetavirtual #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #zonaleste #analiafranco #zl #sp" title="Feirão de Fábrica Outlet Lorenzetti
Aproveite as ofertas incríveis até sexta-feira, dia 08/12, das 8h00 às 17h00.
Tudo em até 6 vezes sem juros no Cartão de Crédito
Av. Pres. Costa Pereira, 16 - Mooca.  #gazetavirtual #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #zonaleste #analiafranco #zl #sp"  class=""/></a></li></ul><div class="clear"></div></div></aside>			</section>
			</div><!-- .col-small -->
	
	<div class="content-col col-big">
					<section id="big-sidebar" class="sidebar">
				<aside id="text-18" class="widget widget_text"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">EDIÇÕES DA SEMANA</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">			<div class="textwidget"><div style="float: left; width: 47%; margin-top:-3px">
<a href="http://gazetavirtual.com.br/edicoesvirtuais/gt/2181/" target="_blank"><img src="http://www.gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/capas/gt.jpg" alt="" width="150" height="255" /></a>      
</div>

<div style="float: right; width: 47%; margin-top:-3px">
<a href="http://gazetavirtual.com.br/edicoesvirtuais/gzl/1574/"target="_blank" ><img src="http://www.gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/capas/gzl.jpg" alt="" width="150" height="255" /></a>
<div style="clear: both">
</div></div>
		<div class="clear"></div></div></aside><aside id="ws_widget__ad_squares-3" class="widget ad-squares"><div><div style="margin:0 auto 0 auto; text-align:center;">
<table cellpadding="0" cellspacing="0" style="border:0; margin:0 auto 0 auto;">
<tbody>
<tr>
<td style="padding:0 20px 0 0;"><a href="http://www.lorenzetti.com.br/storage/upload/pdf/feirao_2017.pdf" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/lorenzetti.gif"  alt=""  /></a></td>
<td style="padding:0 0 0 0;"><a href="http://famigliafranciulli.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/ff.jpg"  alt=""  /></a></td>
</tr>
<tr>
<td style="padding:20px 20px 0 0;"><a href="http://www.panificadoramarengo.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/marengo125px.jpg"  alt=""  /></a></td>
<td style="padding:20px 0 0 0;"><a href="http://www.pezzirodrigues.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/pezzi.jpg"  alt=""  /></a></td>
</tr>
<tr>
<td style="padding:20px 20px 0 0;"><a href="https://www.jeepsaopaulo.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/jeep125x125.jpg"  alt=""  /></a></td>
<td style="padding:20px 0 0 0;"><a href="http://loja.karsten.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/karsten.jpg"  alt=""  /></a></td>
</tr>
</tbody>
</table>
</div>
<div class="clear"></div></div></aside><div class="feed-data feed-data-style-column"><aside id="wpi_popular_posts-3" class="widget widget_wpi_popular_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">AS + LIDAS DO MÊS</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 no-thumb"><div class="clear"></div><a class="cate " href="http://www.gazetavirtual.com.br/category/cultura/" title="Cultura, Artes &amp; Espetáculos">Cultura, Artes &amp; Espetáculos</a><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" title="Netflix &#8211; Série Dark em 1º de deszembro">Netflix &#8211; Série Dark em 1º de deszembro</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><a class="cate " href="http://www.gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/ferias-parques-favorecem-bem-estar/" title="Férias &#8211; Parques favorecem bem-estar">Férias &#8211; Parques favorecem bem-estar</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/ferias-parques-favorecem-bem-estar/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><a class="cate " href="http://www.gazetavirtual.com.br/category/cultura/" title="Cultura, Artes &amp; Espetáculos">Cultura, Artes &amp; Espetáculos</a><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" title="Piratas do Caramba aborda a defesa do meio ambiente">Piratas do Caramba aborda a defesa do meio ambiente</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><a class="cate " href="http://www.gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/luzes-acesas-durante-o-dia-na-rua-reboujo/" title="Luzes acesas durante o dia na Rua Reboujo">Luzes acesas durante o dia na Rua Reboujo</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/luzes-acesas-durante-o-dia-na-rua-reboujo/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><a class="cate " href="http://www.gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/falha-na-zeladoria-gera-insatisfacao/" title="Falha na zeladoria gera insatisfação">Falha na zeladoria gera insatisfação</a></h3><div class="meta"><a href="http://www.gazetavirtual.com.br/falha-na-zeladoria-gera-insatisfacao/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><style type="text/css">#wpi_ab_trending-5 .color,
		#wpi_ab_trending-5 .color-hover:hover,
		#wpi_ab_trending-5 .color-active:active,
		#wpi_ab_trending-5 .color-visited:visited,
		#wpi_ab_trending-5 .color-link:link,
		#wpi_ab_trending-5 .tab-header.active a {
			color:#7dbc00
		}
		#wpi_ab_trending-5 .pagination-index .page-numbers,
		#wpi_ab_trending-5 .background-color,
		#wpi_ab_trending-5 .bar_nav li.active,
		#wpi_ab_trending-5 .background-color-hover:hover {
			background-color:#7dbc00
		}
		#wpi_ab_trending-5 .border-color{border-color: #7dbc00}#wpi_ab_trending-5 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-5 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-5" ><h2 class="widget-title sfont background-color"><a href="http://www.gazetavirtual.com.br/category/cultura/" class="widget-title-content">CULTURA, ARTES & ESPETÁCULOS</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="http://www.gazetavirtual.com.br/category/bastidores/" title="Televisão e Cinema">Televisão e Cinema</a><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" title="Netflix &#8211; Série Dark em 1º de deszembro" class="item-thumbnail">
				<img width="150" height="100" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Netflix &#8211; Série Dark em 1º de deszembro" title="Netflix &#8211; Série Dark em 1º de deszembro" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/Serie-Dark-Louis-Hofmann.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" title="Netflix &#8211; Série Dark em 1º de deszembro">Netflix &#8211; Série Dark em 1º de deszembro</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/netflix-serie-dark-em-1o-de-deszembro/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="http://www.gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" title="Piratas do Caramba aborda a defesa do meio ambiente" class="item-thumbnail">
				<img width="150" height="100" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Piratas do Caramba aborda a defesa do meio ambiente" title="Piratas do Caramba aborda a defesa do meio ambiente" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/piratas-do-caramba-divulgacao.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" title="Piratas do Caramba aborda a defesa do meio ambiente">Piratas do Caramba aborda a defesa do meio ambiente</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/piratas-do-caramba-aborda-a-defesa-do-meio-ambiente/" class="meta-item date"><span>17/11/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-6 .color,
		#wpi_ab_trending-6 .color-hover:hover,
		#wpi_ab_trending-6 .color-active:active,
		#wpi_ab_trending-6 .color-visited:visited,
		#wpi_ab_trending-6 .color-link:link,
		#wpi_ab_trending-6 .tab-header.active a {
			color:#ff9900
		}
		#wpi_ab_trending-6 .pagination-index .page-numbers,
		#wpi_ab_trending-6 .background-color,
		#wpi_ab_trending-6 .bar_nav li.active,
		#wpi_ab_trending-6 .background-color-hover:hover {
			background-color:#ff9900
		}
		#wpi_ab_trending-6 .border-color{border-color: #ff9900}#wpi_ab_trending-6 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-6 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-6" ><h2 class="widget-title sfont background-color"><a href="http://www.gazetavirtual.com.br/category/roteiro/" class="widget-title-content">GUIA GASTRONÔMICO</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/rios-restaurante-rodrigo-aguiar-e-o-chef-revelacao-eleito-pela-veja/" title="Rios Restaurante: Rodrigo Aguiar é o Chef  Revelação eleito pela Veja" class="item-thumbnail">
				<img width="100" height="150" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/rodrigo-aguiar-2_Grupo-Leste_ed2172-150x225.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rios Restaurante: Rodrigo Aguiar é o Chef  Revelação eleito pela Veja" title="Rios Restaurante: Rodrigo Aguiar é o Chef  Revelação eleito pela Veja" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/rodrigo-aguiar-2_Grupo-Leste_ed2172-150x225.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/rodrigo-aguiar-2_Grupo-Leste_ed2172-300x450.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/rodrigo-aguiar-2_Grupo-Leste_ed2172.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/rios-restaurante-rodrigo-aguiar-e-o-chef-revelacao-eleito-pela-veja/" title="Rios Restaurante: Rodrigo Aguiar é o Chef  Revelação eleito pela Veja">Rios Restaurante: Rodrigo Aguiar é o Chef  Revelação eleito pela Veja</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/rios-restaurante-rodrigo-aguiar-e-o-chef-revelacao-eleito-pela-veja/" class="meta-item date"><span>29/09/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/el-bodegon-traz-porcoes-e-iguarias-argentinas-ao-tatuape/" title="El Bodegón traz porções e iguarias Argentinas ao Tatuapé" class="item-thumbnail">
				<img width="150" height="100" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/El-Bodegon-batata-divulgacao-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Bodegón traz porções e iguarias Argentinas ao Tatuapé" title="El Bodegón traz porções e iguarias Argentinas ao Tatuapé" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/El-Bodegon-batata-divulgacao-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/El-Bodegon-batata-divulgacao-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/El-Bodegon-batata-divulgacao-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/09/El-Bodegon-batata-divulgacao.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/el-bodegon-traz-porcoes-e-iguarias-argentinas-ao-tatuape/" title="El Bodegón traz porções e iguarias Argentinas ao Tatuapé">El Bodegón traz porções e iguarias Argentinas ao Tatuapé</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/el-bodegon-traz-porcoes-e-iguarias-argentinas-ao-tatuape/" class="meta-item date"><span>26/09/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-7 .color,
		#wpi_ab_trending-7 .color-hover:hover,
		#wpi_ab_trending-7 .color-active:active,
		#wpi_ab_trending-7 .color-visited:visited,
		#wpi_ab_trending-7 .color-link:link,
		#wpi_ab_trending-7 .tab-header.active a {
			color:#16605f
		}
		#wpi_ab_trending-7 .pagination-index .page-numbers,
		#wpi_ab_trending-7 .background-color,
		#wpi_ab_trending-7 .bar_nav li.active,
		#wpi_ab_trending-7 .background-color-hover:hover {
			background-color:#16605f
		}
		#wpi_ab_trending-7 .border-color{border-color: #16605f}#wpi_ab_trending-7 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-7 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-7" ><h2 class="widget-title sfont background-color"><a href="http://www.gazetavirtual.com.br/category/vitrine/" class="widget-title-content">VITRINE</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/alliance-tatuape-jiu-jitsu-com-respeito-e-qualidade-2/" title="Alliance Tatuapé: Jiu Jitsu com respeito e qualidade" class="item-thumbnail">
				<img width="150" height="100" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/alliance-1-divulgacao-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alliance Tatuapé: Jiu Jitsu com respeito e qualidade" title="Alliance Tatuapé: Jiu Jitsu com respeito e qualidade" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/alliance-1-divulgacao-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/alliance-1-divulgacao-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/alliance-1-divulgacao-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/11/alliance-1-divulgacao.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/alliance-tatuape-jiu-jitsu-com-respeito-e-qualidade-2/" title="Alliance Tatuapé: Jiu Jitsu com respeito e qualidade">Alliance Tatuapé: Jiu Jitsu com respeito e qualidade</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/alliance-tatuape-jiu-jitsu-com-respeito-e-qualidade-2/" class="meta-item date"><span>24/11/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/loja-fisica-da-13-life-e-inaugurada-no-tatuape/" title="Loja física da #13 Life é inaugurada no Tatuapé" class="item-thumbnail">
				<img width="150" height="100" src="http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/13-life-3-Grupo-Leste-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Loja física da #13 Life é inaugurada no Tatuapé" title="Loja física da #13 Life é inaugurada no Tatuapé" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/13-life-3-Grupo-Leste-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/13-life-3-Grupo-Leste-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/13-life-3-Grupo-Leste-500x333.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2017/10/13-life-3-Grupo-Leste.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/loja-fisica-da-13-life-e-inaugurada-no-tatuape/" title="Loja física da #13 Life é inaugurada no Tatuapé">Loja física da #13 Life é inaugurada no Tatuapé</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/loja-fisica-da-13-life-e-inaugurada-no-tatuape/" class="meta-item date"><span>27/10/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-8 .color,
		#wpi_ab_trending-8 .color-hover:hover,
		#wpi_ab_trending-8 .color-active:active,
		#wpi_ab_trending-8 .color-visited:visited,
		#wpi_ab_trending-8 .color-link:link,
		#wpi_ab_trending-8 .tab-header.active a {
			color:#dd3333
		}
		#wpi_ab_trending-8 .pagination-index .page-numbers,
		#wpi_ab_trending-8 .background-color,
		#wpi_ab_trending-8 .bar_nav li.active,
		#wpi_ab_trending-8 .background-color-hover:hover {
			background-color:#dd3333
		}
		#wpi_ab_trending-8 .border-color{border-color: #dd3333}#wpi_ab_trending-8 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-8 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-8" ><h2 class="widget-title sfont background-color"><a href="http://www.gazetavirtual.com.br/category/viverbem/" class="widget-title-content">VIVER BEM</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/microcirurgia-para-tratar-aneurisma-cerebral/" title="Microcirurgia para tratar aneurisma cerebral" class="item-thumbnail">
				<img width="150" height="150" src="http://www.gazetavirtual.com.br/wp-content/uploads/2014/05/cirurgia-aneurisma-shutterstock_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Microcirurgia para tratar aneurisma cerebral" title="Microcirurgia para tratar aneurisma cerebral" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/microcirurgia-para-tratar-aneurisma-cerebral/" title="Microcirurgia para tratar aneurisma cerebral">Microcirurgia para tratar aneurisma cerebral</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/microcirurgia-para-tratar-aneurisma-cerebral/" class="meta-item date"><span>10/05/2014</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://www.gazetavirtual.com.br/por-um-mundo-sem-cigarros/" title="Por um mundo sem cigarros" class="item-thumbnail">
				<img width="150" height="100" src="http://www.gazetavirtual.com.br/wp-content/uploads/2015/05/cigarro-campanha-parar-de-fumar-arquivo-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Por um mundo sem cigarros" title="Por um mundo sem cigarros" srcset="http://www.gazetavirtual.com.br/wp-content/uploads/2015/05/cigarro-campanha-parar-de-fumar-arquivo-150x100.jpg 150w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/05/cigarro-campanha-parar-de-fumar-arquivo-300x200.jpg 300w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/05/cigarro-campanha-parar-de-fumar-arquivo-500x334.jpg 500w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/05/cigarro-campanha-parar-de-fumar-arquivo-600x400.jpg 600w, http://www.gazetavirtual.com.br/wp-content/uploads/2015/05/cigarro-campanha-parar-de-fumar-arquivo.jpg 1124w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://www.gazetavirtual.com.br/por-um-mundo-sem-cigarros/" title="Por um mundo sem cigarros">Por um mundo sem cigarros</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://www.gazetavirtual.com.br/por-um-mundo-sem-cigarros/" class="meta-item date"><span>27/05/2015</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div>			</section>
			</div><!-- .col-big -->




		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<div class="clear"></div>
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			<div class="wide">
				<div class="col col-0"></div>
				<div class="col col-1"></div>
				<div class="col col-2"></div>
				<div class="col col-3"></div>
				<div class="col col-4"></div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-line-1"><div class="wide">
			<nav id="nav-footer-menu"><div class="menu-rodape-sitemap-container"><ul id="menu-rodape-sitemap" class="footer-menu-class"><li id="menu-item-23293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/tatuape/">Tatuapé &#038; Região <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/agenda/">Agenda </a>	<li id="menu-item-23294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/">Cotidiano </a>	<li id="menu-item-23295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/educacao-tatuape/">Educação </a>	<li id="menu-item-23296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/esporte/">Esporte </a>	<li id="menu-item-23297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/lazer/">Lazer </a>	<li id="menu-item-23298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/mercado-imobiliario/">Mercado Imobiliário </a>	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/obras/">Obras </a>	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/saude/">Saúde </a>	<li id="menu-item-23301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/seguranca/">Segurança </a>	<li id="menu-item-23302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetavirtual.com.br/category/tatuape/transito-viario/">Trânsito / Viário </a>	<li id="menu-item-25977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/tatuape/zeladoria/">Zeladoria </a></ul>
<li id="menu-item-23279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/cultura/">Cultura, Artes &#038; Espetáculos <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/exposicoes/">Exposições </a>	<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/humor/">Humor </a>	<li id="menu-item-23282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/livros/">Livros </a>	<li id="menu-item-23283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/musica/">Música </a>	<li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/cultura/teatro/">Teatro </a></ul>
<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/">História do Tatuapé <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/o-tatuape/">O Tatuapé </a>	<li id="menu-item-23287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/familias/">Famílias </a>	<li id="menu-item-23289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/grandes-personalidades/">Grandes Personalidades </a>	<li id="menu-item-23290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/industrias/">Indústrias </a>	<li id="menu-item-23286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/educacao/">Educação </a>	<li id="menu-item-23292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/logradouros/">Principais logradouros </a>	<li id="menu-item-23288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/historia-do-tatuape/futebol-no-tatuape/">Futebol no Tatuapé </a></ul>
<li id="menu-item-23607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/">Blogs / Colunas <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/opiniao/">Opinião </a>	<li id="menu-item-23611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/marketing/">Marketing </a>	<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/acupuntura/">Acupuntura </a>	<li id="menu-item-23609" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/fisioterapia-rpg/">Fisioterapia / RPG </a>	<li id="menu-item-23613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/psicologia/">Psicologia </a>	<li id="menu-item-23610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetavirtual.com.br/category/blogs-colunas/historias/">Histórias </a></ul>
<li id="menu-item-23520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://gazetavirtual.com.br/quemsomos/">Institucional <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23521" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/quemsomos/">Quem Somos </a>	<li id="menu-item-23318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/">Fale Conosco </a>	<li id="menu-item-23840" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/anuncie/">Anuncie </a>	<li id="menu-item-23321" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/sugestoes-de-pauta/">Sugestões de pauta </a>	<li id="menu-item-23319" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.gazetavirtual.com.br/faqs/perfil-da-regiao/">Perfil da Região </a></ul>
</ul></div></nav>			<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
					<div id="footer" class="sidebar footer">
			<aside id="wpi_brand_about-3" class="widget widget_wpi_brand_about"><div><div class="widget-content">		<div class="sfont">		<h2 class="blog-title"><a href="http://www.gazetavirtual.com.br" title="Gazeta Virtual"><img alt="blog-logo" src="http://gazetavirtual.com.br/wp-content/uploads/2014/12/logogazetavirtual4.png"/></a></h2>
	</div>
		<p class="blog-desc">MAIS CONTEÚDO NA ZONA LESTE</p>		<div class="clear"></div>
					<h3 class="kit-title sfont">Entre em contato</h3>
			<ul class="kit-content">
								<li>
					<i class="fa fa-map-marker"></i> 
					Endereço: R Serra de botucatu, 1690				</li>
				
								<li>
					<i class="fa fa-envelope-o"></i> Email: 
					gazeta@gazetanet.com.br				</li>
				
								<li>
					<i class="fa fa-phone"></i> 
					Telefone: 11 20958200				</li>
							</ul>
					
		<div class="social-icons widget-social-icons"><a href="https://twitter.com/revistatatuape" class="fa fa-twitter"><span class="txtindent">Twitter</span></a><a href="https://www.facebook.com/GazetaVirtual?ref=hl" class="fa fa-facebook"><span class="txtindent">Facebook</span></a><a href="https://www.instagram.com/gazetadotatuape" class="fa fa-instagram"><span class="txtindent">Instagram</span></a><a href="https://www.youtube.com/user/gazetavirtualtv" class="fa fa-youtube"><span class="txtindent">Youtube</span></a><div class="clear"></div></div>		<div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wysija-5" class="widget widget_wysija"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Assine nossa Newsletter</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nome</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="7" />
    
 </form></div><div class="clear"></div></div></aside><aside id="archives-4" class="widget widget_archive"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Busca por data</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">		<label class="screen-reader-text" for="archives-dropdown-4">Busca por data</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.gazetavirtual.com.br/2017/12/'> dezembro 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/11/'> novembro 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/10/'> outubro 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/09/'> setembro 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/08/'> agosto 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/07/'> julho 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/06/'> junho 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/05/'> Maio 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/04/'> Abril 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/03/'> Março 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/02/'> Fevereiro 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2017/01/'> Janeiro 2017 </option>
	<option value='http://www.gazetavirtual.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/07/'> julho 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/06/'> junho 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/05/'> Maio 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/04/'> Abril 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2016/02/'> Fevereiro 2016 </option>
	<option value='http://www.gazetavirtual.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/07/'> julho 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/06/'> junho 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/05/'> Maio 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/04/'> Abril 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/03/'> Março 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/02/'> Fevereiro 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2015/01/'> Janeiro 2015 </option>
	<option value='http://www.gazetavirtual.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/07/'> julho 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/06/'> junho 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/05/'> Maio 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/04/'> Abril 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/03/'> Março 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/02/'> Fevereiro 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2014/01/'> Janeiro 2014 </option>
	<option value='http://www.gazetavirtual.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/07/'> julho 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/06/'> junho 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/05/'> Maio 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/04/'> Abril 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/03/'> Março 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/02/'> Fevereiro 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2013/01/'> Janeiro 2013 </option>
	<option value='http://www.gazetavirtual.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/07/'> julho 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/06/'> junho 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/05/'> Maio 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/04/'> Abril 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/03/'> Março 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/02/'> Fevereiro 2012 </option>
	<option value='http://www.gazetavirtual.com.br/2012/01/'> Janeiro 2012 </option>

		</select>
		<div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
				<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2017 
				<a href="http://www.gazetavirtual.com.br" title="Gazeta Virtual">
					Gazeta Virtual				</a>
			</div>
			<div class="designer">
				Grupo Leste de Comunicações				<a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" title="Visit Our Theme Portfolio">
				
				</a>
			</div>
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>

		<div class="clear"></div>
	</div><!-- end of .wpi-box -->


	
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/lib.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.dropdownnav.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/site.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/thumbnail.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/ajax.comment.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.gazetavirtual.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
	
</body></html>